• Важно!!!  Задавая технические вопросы, указывайте VIN!

CL500
Реакции
162

Сообщения профиля Последняя активность Публикации Информация

  • Доброго времени суток! Вижу мы коллеги так сказать по,,конюшне"))Подскажите пожалуйста вот что,может сталкивались,недавно стало глючить электронные блоки,выяснил причину,вода,но история ее попадения отдельна,не в этом суть,авто не утопленник и это самое главное,проблема в том что у нас в городе нет толковых мастеров,мало мальски талантливые люди,сразу уезжают в большие города,так как хотят заработать...Я как владелец диплома о техническом образовании,решил сам поковыряться.В конце концов закон ома никто не отменял,симптомы были такие,моргание фар,периодическое затухание подстветки приборной панели,не срабатывание присосок на дверях,и многое другое.
    После того как узнал о расположении всех,блоков,я дождался более менее нормальной погоды,вышел во двор и занялся машиной,контакты на многих блоках были сильно окисленны,так же контакты предохранителей были в ужасном состоянии,и многое другое,все было зачищенно,приведенно в порядок,вроде бы все получилось,все стало работать,все горело и срабатывало нужным образом,но вот одно но,задние габаритные огни не работают,ни при нажатии на тормоз,ни при нажатии на заднюю скорость,ни при включенных фарах,вся задняя часть в мраке теперь,не горит так же подсветка багажника и номера,если вдруг сталкивались,подскажите мне какой именно блок отвечает за освещение задней части авто,чтоб я не рылся на угад во всех блоках ,так как при попытке поиска по коду,который указан на блоке,в интернете не могу найти полного описания,обычно пишут только основные функции блока,по этому не могу найти подробного описания работы того или иного блока,буду Вам при много благодарен за ответ!W220 4.3S 2000гWDB2201701A121094
    доброго времени суток,я смотрю Вы опытный человек,может чего подскажите,у меня проблема с е220д .проблема такова-при любой температуре двигателя и окр.среды движок заводится нормально только со второго раза.т.е- поворачиваю ключ зажигания дальше гаснет лампа накала и завожу.движок заводится,но горит лампа epc т.е. ошибка и при этом двигатель толком не работает-обороты пляшут и не набирает обороты,дальше я глушу и завожу,причем завожу сразу-не дожидаясь когда накал накалится,вот тогда двигатель работает хорошо,при езде никогда не выскакивает ошибка.только при заводке.вывод - на холодную я жду накала и она заводится мгновенно,но с ошибкой,завожу второй раз уже без накала-она заводится дольше,но ошибка не выскакивает.когда мотор теплый то я сразу завожу без накала и все ок.и самое главное то,что нет ошибки,3 раза был на диагностике и ничего нет.причем я не один c такой проблемой и ни у кого нет ошибок.
    Привет!
    Поставь пожалуйста аватар в хорошем качестве в альбом на своем профиле. Картинка супер!
    А как вообще по расходу на твою Cl500
    там всякие рейки тяги рулевая и так далее мож примерный порядок цен написать?? если не трудно
  • Загрузка…
  • Загрузка…
  • Загрузка…

Пользователи онлайн

Статистика форума

Темы
56.554
Сообщения
621.331
Пользователи
196.929
Новый пользователь
kav039

Фейсбук

Вконтакте

Яндекс

Сверху Снизу