• Важно!!!  Задавая технические вопросы, указывайте VIN!

Что это может быть? Помогите разобраться

Автор темы #1

Maga77

Пользователь
Сообщения
25
Реакции
0
Доброго времени суток

Дней 5 назад после мойки машины выезжал с мойки как вдруг появилось на сообщение "ABS и ESP не действуют. См руководство" и руль стал очень тугой. Заглушил машину. Открыл капот-ничего подозрительного. Завел нет никаких ошибок и управление в норме. Сегодня тоже с утра после мойки минут 15-20 ездил, потом остановка на 2 часа, затем завел и как только тронулся опять та же история. Грешил на мойки, возможно вода попала куда не нужно. На работе почитал на инете про процедуру что руль сначала до упора в одну сторону потом до упора в другую и в положение прямые колеса и тут выясняется что именно когда выкручиваю полностью вправо легкий щелчек под капотом и появляется это сообщение и руль становится тугой. Глушишь заводишь все нормально. Делал пару раз все подтвердилось. Дней 20 назад менял передний правый привод, возможно ли такое что причина в этом? Прошу помочь разобраться
W211 e500 4matic 2007г. WDB2110901B196347
 

Funtik

Активный пользователь
Сообщения
115
Реакции
3
У меня так умирал блок ESP
 
Автор темы #3

Maga77

Пользователь
Сообщения
25
Реакции
0
Проблема решилась. Может кому пригодится. Была проблема в датчике abs который идет на привод. При малейшем натяжении непрозванивался.
 

Статистика форума

Темы
56.885
Сообщения
624.480
Пользователи
197.524
Новый пользователь
Олександрwoolf

Фейсбук

Вконтакте

Яндекс

Сверху Снизу