• Важно!!!  Задавая технические вопросы, указывайте VIN!

генератор, w211, аккумулятор, напряжение 14.2

Автор темы #1

Rauan1193

Пользователь
Сообщения
17
Симпатии
0
здравствуйте, помогите горит красный значок аккумулятора, авто w211 ngt 2008 вин Wdb2110411b424389, в этой версии нет второго аккумулятора только основной в багажнике, поменял реле бош, диодный мост, ездил к генераторщикам, все проверили полностью разобрали генератор, прокрутили на стенде сказали все отлично работает, напряжение в бортовой сети 14.2, через стар тоже 14.2 показывает, через мультиметр тоже 14.2, машина работает нормально, , чек на панели приборов не горит, но если диагностировать тогда в компе есть сохраненная ошибка p0620 цепь управления генератором неисправность электрической цепи и красный значок аккумулятора, на сервисах говорят катайся так ничего страшного, всё ведь работает и глюков нет, в общем напряжение постоянно 14.2, когда включаешь на всю мощность все потребители тогда проседает до 14.1-14.0, вверх напряжение не растёт, крутил до 5000-6000 тысяч выше 14.2 не поднимается, думал проблема в аккумуляторе новый поставил такая же ерунда, у знакомого w211 2007 год у него напряжение на холостых 13.8 и ошибки нет, не знаю что дальше делать
 

masterw220

Гений мысли
Сообщения
2.577
Симпатии
518
Как вариант передний блок SAM
А второй вариант (то что было у меня) пробило диод в мосту генератора!
Самое интересное что напряжение зарядки будет нормальным в районе 14 вольт
Но это можно определить только осцилографом
 

Похожие темы


Статистика форума

Темы
52.774
Сообщения
587.109
Пользователи
188.894
Новый пользователь
mishka007-84

Яндекс

Фейсбук

Вконтакте

Сверху Снизу