• Важно!!!  Задавая технические вопросы, указывайте VIN!

Не работает передняя видеокамера (обзор 360)

Автор темы #1

Остап Ибрагимович

Новый пользователь
Сообщения
2
Симпатии
0
Здравствуйте ребята , на вашем форуме впервые ,поэтому если, что- то делаю не так или не там пишу , не серчайте пожалуйста!
Купил МL-ку w166 2014г, пробег 92000, в хорошей комплектации салон Designo, камера360, подогрев-обдув-масаж сидений.
Есть несколько вопросов по ней :
1) Не работает передняя камера (боковые и задняя работают отлично), саму камеру поменял на новую ,но проблема не ушла, ваши идеи плиз!
2) Не работает передний прикуриватель и подогрев подстаканника (предохронители пока не проверял) кажется 148-ой под задним сидением.
3) У нас сейчас холодрыга, заметил , что при переключении АКПП вниз на понижение особенно с4-ой на 3-ю чуть-чуть гудит, звук как будто обороты повышаютя, но по тахометру все ок , как будто она коробка не хочет переключаться. Что вы думаете?
 

RAIN5297

Великий мудрец
Сообщения
3.896
Симпатии
1.086
Новую камеру откалибровал? Пока не откалибруешь работать не будет
 
Автор темы #3

Остап Ибрагимович

Новый пользователь
Сообщения
2
Симпатии
0
Спасибо за идею! Как я понимаю самому это не сделать нужно обрашаться к офицалам?
Так не хочется, честно говоря, у них такое наплевательское отношение к машинам.
 

RAIN5297

Великий мудрец
Сообщения
3.896
Симпатии
1.086
Самому не получится
Компьютер нужен
 

raines42

Пользователь
Сообщения
19
Симпатии
2
Здравствуйте ребята , на вашем форуме впервые ,поэтому если, что- то делаю не так или не там пишу , не серчайте пожалуйста!
Купил МL-ку w166 2014г, пробег 92000, в хорошей комплектации салон Designo, камера360, подогрев-обдув-масаж сидений.
Есть несколько вопросов по ней :
  1. Не работает передняя камера (боковые и задняя работают отлично), саму камеру поменял на новую ,но проблема не ушла, ваши идеи плиз!
  2. Не работает передний прикуриватель и подогрев подстаканника (предохронители пока не проверял) кажется 148-ой под задним сидением.
  3. У нас сейчас холодрыга, заметил , что при переключении АКПП вниз на понижение особенно с4-ой на 3-ю чуть-чуть гудит, звук как будто обороты повышаютя, но по тахометру все ок , как будто она коробка не хочет переключаться. Что вы думаете?
1.Замена кабеля
2.предохранитель
3.с этим надо разбираться
 

Статистика форума

Темы
52.139
Сообщения
581.406
Пользователи
187.376
Новый пользователь
W204 lower

Яндекс

Фейсбук

Вконтакте

Сверху Снизу