• Важно!!!  Задавая технические вопросы, указывайте VIN!

не включается стартер

Автор темы #1

ва силь

Новый пользователь
Сообщения
4
Симпатии
0
Всем добрый вечер.Мерседес а-140 в w168 кузове.При включении стартера он не включается,слышны только щелчки ,предположительно,втягивающего реле.После 5-10 попытки авто заводится,но бывает и с первого раза.Подозрение на ВК но пятак уже давно бы обгорел по идее а я уже год так езжу.Неисправность пустяшная если бы стартер находился в доступном месте и поэтому прежде чем туда лезть хотелось бы услышать мнение знатоков.Даже сейчас в душе теплица надежда что м ожет быть дело в чём то другом ,например в отвалившейся массе.
 

RaChIlA 2.0

Известная личность
Сообщения
759
Симпатии
48
......Даже сейчас в душе теплица надежда что м ожет быть дело в чём то другом ,например в отвалившейся массе.
А почему Вы это до сих пор не проверили?)) Это же не сложно. Реле стартера можно ещё найти, там перемкнуть на включенном зажигании.
 
Автор темы #3

ва силь

Новый пользователь
Сообщения
4
Симпатии
0
если втягивающее реле стартера щёлкает значит дело в нём.возможно подгорел пятак.или проблема со стартером .а реле стартера работает если идёт питание на втягиваюшее реле.и не очень хочется опускать двигатель что бы добраться до стартера
 

RaChIlA 2.0

Известная личность
Сообщения
759
Симпатии
48
А вот как? Поэтому так долго тянете с ремонтом? (Каша масляная, масляная каша, тему для чего создавали?).
 

Статистика форума

Темы
52.943
Сообщения
588.715
Пользователи
189.419
Новый пользователь
Антон 89

Яндекс

Фейсбук

Вконтакте

Сверху Снизу