• Важно!!!  Задавая технические вопросы, указывайте VIN!

не заводится w220

nurik_z

Пользователь
Сообщения
9
Реакции
0
Не заводится

Добрый вечер уважаемые знатоки. Пишу в форуме ни часто за ошибки прошу прошений. Суть проблемы в том машина w220 1999г объем 5 не заводится проворачивается ключ табло все горит при нажатии на старт тишина. на замыкание реле от стартера стар крутит и заводит. Диагностика показала ошибка y3/6s1 контакт блокировки стартера разрыв цепи в поиске не нашел где эта находится. Помогите с советом кто сталкивался с такой ошибкой... а еще живу в поселке там стара нету ни у кого... (((
 

Жека220

Известная личность
Сообщения
1.516
Реакции
214
Заводил только на паркинге? На нетралке не пробовал?
 

nurik_z

Пользователь
Сообщения
9
Реакции
0
Пробовал результат такой же, пробовал и другой селектор ставить тоже тишина
 

nurik_z

Пользователь
Сообщения
9
Реакции
0
всё началось с того при подключенном АБК подключили замок зажигания
 

HERMIT

Известная личность
Сообщения
881
Реакции
85
...что такое АБК?
 

Денис8243

Новый пользователь
Сообщения
4
Реакции
0
подскажите. мерседес s220 w320 дизель. незагораются на понеле свеченакал. и при -4 уже незавёлся. как врубить их принудительно или через реле и вообще как завестись?
 

Звездочёт

Известная личность
Сообщения
817
Реакции
79
лампочка то горит спиралька? если и она не горит то лучше на эвакуаторе приехать к стару и там проверить все свечи , реле свечей накала , и сделать тест приборной панели на придмет работоспособности лампочки .

принудительно не надо
 

Денис8243

Новый пользователь
Сообщения
4
Реакции
0
лампочка - спиралька негорит. мож эфира попробовать в ваздухан пырснуть?
 

Звездочёт

Известная личность
Сообщения
817
Реакции
79
этож дизель , ты прикалываешся?

оплати эвакуатор , или найди стар
 

Gopnik

Новый пользователь
Сообщения
4
Реакции
0
В общем такая беда...не исправно работала печка отопления...не было потока воздуха хотя вентилятор отопителя работал исправно...диагностика через климат и открытие заслонок не помогало...было решено скинуть торпеду...устранив все и собрав обратно...поворот ключа все включается ничего не предвещало беды....и тут машина просто не заводится....тупо стартер не крутит...снова разобрав и посмотрев все ли фишки подключен снова собрал и снова тоже самое...не заводится...диагностика не видит половины блоков....несколько электриков говорят разные диагнозы...кто то сказал что ключ слетел....другой сказал что проблема в рулевой колонке так как руль без ключа крутится свободно изза этого не дает....НУЖНА ПОМОЩЬ!!!!!!!!!!!!более подробно тут https://www.drive2.ru/r/mercedes/1441085/
 

HERMIT

Известная личность
Сообщения
881
Реакции
85
попробуйте тупо подзарядить АКБ...
 

Ra4per

Пользователь
Сообщения
12
Реакции
1
Пацаны всем привет! Мерседес w220,2001 год мотор 3,2 бензин, помогите- такая проблема
,может кто сталкивался с этим.С мерседесом происходит что то не понятное, это все происходит только на горячую, на холодную проблем этих нет. Досмотрите пожалуйста видео до конца, обратите внимание на температуру двигателя и тахометр, после того как стрелки падают машина не заводится, стартер не крутится, зажигание не выключаю, спустя секунд 30 срабатывает бензонасос, начинает молотить вентилятор охлаждения,стрелка температуры возвращается на место и потом не с первого раза можно её завести, такая беда происходит очень часто, грешу на аккумулятор, при старте мотора просадка до 9,5 при включённом зажигании 11,6 в рабочем режиме с нагрузками меньше +-14 ,стара у нас в Феодосии нет, ближайший в Симферополе 250 км в две стороны. Ребят, помогите, уже замучила меня, буду признателен, вот видео
 
Последнее редактирование:

yager777

Новый пользователь
Сообщения
1
Реакции
0
у меня таже беда не видят блоки САМ ЭБУ короче нечего ! кто подскажет что делать меж блочные жгуты в порядке обрывов нет !
 

kapral901

Новый пользователь
Сообщения
4
Реакции
0
Всем привет.w220 s320 99г.Начались проблемы с пуском,подклинил бензонасос.Постучал по нему заработал.Заказал новый и пока тот везли катался на машине.Через недельку заглох на ходу и после не заводился.На следующий день насос загудел решил завести ,но нихрена не получилось.такое ощущение как будто бензин кончается.Поставил новый насос с фильтром заменил датчик колена и попытался завести и снова хрен там.Он заводится раза с 5 макс.20 сек работает и снова глохнет.Отключал ДМРВ не помогло.Ошибок по движку нет.куда копать?может форсы засрались?
 

Статистика форума

Темы
53.176
Сообщения
590.411
Пользователи
189.867
Новый пользователь
Harli

Яндекс

Фейсбук

Вконтакте

Сверху Снизу