• Важно!!!  Задавая технические вопросы, указывайте VIN!

Пневмоподвеска W220 - WDB2200701A151710 ошибка.

Автор темы #1

z-zr

Новый пользователь
Сообщения
3
Реакции
0
Добрый день. Постоянно горит оповещение AIR SPRINGT VISIT WORKSHOP. При этом машина не просела, "стойку держит", во время стоянки не просаживается, но подвеска стала очень жесткой. После диагностики поменял датчик давления (блок клапанов подвески) - результата нет. Также диагн. показала на задний лев. амморт-р - визуально в отличном состоянии (не течет, контакты чистые). Подскажите пож. в чем может быть проблема?
 

HERMIT

Известная личность
Сообщения
975
Реакции
102
Вероятно помер датчик ускорения
Добрый день. Постоянно горит оповещение AIR SPRINGT VISIT WORKSHOP. При этом машина не просела, "стойку держит", во время стоянки не просаживается, но подвеска стала очень жесткой. После диагностики поменял датчик давления (блок клапанов подвески) - результата нет. Также диагн. показала на задний лев. амморт-р - визуально в отличном состоянии (не течет, контакты чистые). Подскажите пож. в чем может быть проблема?
Вероятно всего проблема в переднем датчике ускорения, тупо вышел из строя, такое часто бывает... Код детали A 004 542 35 18 ( штатное место его установки под капотом, на чашке, где крепится пневмостойка )
 
  • Мне нравится
Реакции: z-zr

Батоноff

Активный пользователь
Сообщения
495
Реакции
90
Как бы по амортизатору если ошибка, то там одна причина - клапана жесткости или проводка.
 
  • Мне нравится
Реакции: z-zr

HERMIT

Известная личность
Сообщения
975
Реакции
102
Как бы по амортизатору если ошибка, то там одна причина - клапана жесткости или проводка.
Когда пишет оповещение AIR SPRINGT VISIT WORKSHOP это не значит что именно ошибка "по амортизатору". Скажу больше, скорее всего это не клапан жесткости в амортизаторе...как показывает практика, больше похоже именно на глюк датчика ускорения.

Просьба к z-zr, когда определите не исправность, отпишитесь пожалуйста что было...
 
Автор темы #5

z-zr

Новый пользователь
Сообщения
3
Реакции
0
Доброго времени суток. Проблема определилась так: первоначально нашли перегнивший провод от зад-го левого клапана жесткости. Там где он заводится в кузов. Два дня ошибки не показывало, но потом опять появилась. Заменили блок клапанов - ошибки нет. Правда сейчас много ездить не получается, но "стойка" есть.
 

Статистика форума

Темы
55.359
Сообщения
606.816
Пользователи
194.378
Новый пользователь
Мадий0й0й

Фейсбук

Вконтакте

Яндекс

Сверху Снизу