• Важно!!!  Задавая технические вопросы, указывайте VIN!

tclassica

сервис Mercedes-Benz (Москва)
Партнёр Клуба
Сообщения
1.840
Симпатии
35
А может быть это из-за датчиков, которые на рычагах стоят?
Если они ходят без проблем, то нет. Бывает, что не правильно устанавливают(если меняют, например, верхние рычаги).
 

Friend1972

СТО МБ-Центр (С-Пб)
Реклама на форуме
Сообщения
1.074
Симпатии
84
Добрый день всем. Машина мерседес w 220 s320 cdi, 2001г. Такая проблема. Падала морда. Поменял блок клапанов. Поднялась, но до конца не поднимает. Компрессор качает. Но как в пустую. Зад немного подняло, перед нет.
Пишет ошибку С1517 электронный блок управления; внутреняя ошибка
Критический уровень автомобиля по переднему мосту
Постоянный.
Куда мне дальше лезть? Что это?
Заранее спасибо
Привет) надо компрессор проверить, возможно не создает достаточное давление, или есть негерметичность в пневмосоединениях. Нужно качественная диагностика пневматики. Так и датчики можно проверить и СтарДиагностикой же отрегулировать уровень а/м - просто замерив расстояние от центра колесного диска до арки !!
 

Ermak_66

Пользователь
Сообщения
16
Симпатии
0
Привет) надо компрессор проверить, возможно не создает достаточное давление, или есть негерметичность в пневмосоединениях. Нужно качественная диагностика пневматики. Так и датчики можно проверить и СтарДиагностикой же отрегулировать уровень а/м - просто замерив расстояние от центра колесного диска до арки !!
Да. Проверил компрессор оказольсь он. Дует всего лишь 4 атмосферы
 

Батал009

Активный пользователь
Сообщения
57
Симпатии
1
Если блок клапанов не новый,то вполне возможно что он и глючит
 

Ermak_66

Пользователь
Сообщения
16
Симпатии
0
Да наврят ли. Он новый. Компрессор перебрал проверю. Отпишу
 

Юрий 7777#

Пользователь
Сообщения
47
Симпатии
5
Переблам компрессор и все норм.
У меня тоже s 320cdi 2001год один в один) компрессор по лету перебрал все отлично заработало. Видимо какие-то клапана или соединения шлангов на нем со временем начинают травить. Пиши если что по движку по машине поделюсь опытом эксплуатации.
 

Olega310

Пользователь
Сообщения
7
Симпатии
0
Добрый вечер ни кто не знает какое растояние должно быть от центра колеса до арки крыла у мл164 2010г аирматик ?
 

Olega310

Пользователь
Сообщения
7
Симпатии
0

Olega310

Пользователь
Сообщения
7
Симпатии
0
спасибо что ни кто не отозвался все изучил сам!
жду запчасти завтра приедут и к вечеру авто сделаю!
 

Danyel

Администратор
Команда форума
Администратор
Сообщения
2.711
Симпатии
533
спасибо что ни кто не отозвался все изучил сам!
жду запчасти завтра приедут и к вечеру авто сделаю!
Да не за что! Просто это ветка S-Класса, в частности 220-го кузова. Проблемы, связанные с пневмоподвеской W164/X164 обсуждаются ЗДЕСЬ.
 

Aleksm777

Пользователь
Сообщения
5
Симпатии
0
Загорается airmatic visit workshop. Когда горит машина не реагирует на кнопку поднятие. Если заглушить и завести все работает и проехав пару км снова загорается
 

masterw220

Гений мысли
Сообщения
2.552
Симпатии
514
Диагностику сделать!
Экстрасенсов здесь нет!
 

masterw220

Гений мысли
Сообщения
2.552
Симпатии
514
На всё что угодно!
Стойки
Компресор
Ресивер
Магистрали
Блок управления
Дальше продолжать?
Только диагностика покажет на что ВЫ ПОПАЛИ!
 

popoff85

Пользователь
Сообщения
15
Симпатии
1
Всем привет. Ребята, у меня проблема. Где то 2 недели назад перестал работать аирматик. За эти 2 недели я уже поменял всё... Насос, рейку с клапанами, мозги и один балон (пробитый оказался)... После замены каждого элемента подключался к диагностике и сбивал ошибки (всё это время аирматик не работал или работал некорректно. В основном поднимал машину и через 15-20 минут она снова падала). Мой "диагност" постоянно говорил мне что нужно поменять. Вчера поменял мозги. Сегодня подключились к диагностике - осталась только ошибка С1026 - ошибка CAN. Мой "диагност" развёл руками - типа машину на свалку пора... Забыл совсем - она сегодня поднялась, потом опустилась и снова поднялась, но уже с приколом. Передняя левая сторона ушла в небо, передняя правая и задняя левая сторона в норме, задняя правая сторона вообще не поднялась... Так и уехал от "диагноста". Машинка уже полдня так и стоит. На экране дальше висит вывеска visit workshop.
Посоветуйте пожалуйста может кто то стыкался с подобной проблемой. В каком направлении копать..
VIN: WDB2200651A002791
 

popoff85

Пользователь
Сообщения
15
Симпатии
1
PS: Звонил знакомому электрику - говорит искать пробои в электрике. Сейчас качаю star finder - буду рыть...
Очень прошу о помощи в решении этой проблемы
 

Friend1972

СТО МБ-Центр (С-Пб)
Реклама на форуме
Сообщения
1.074
Симпатии
84
PS: Звонил знакомому электрику - говорит искать пробои в электрике. Сейчас качаю star finder - буду рыть...
Очень прошу о помощи в решении этой проблемы
Привет) вот со стороны посмотрите на объявление - все поменял , ничего не работает))) Действительные значения в системе пневмоподвески надо копать, а там вылезет что-нибудь: датчики уровня, эл.проводка
 

popoff85

Пользователь
Сообщения
15
Симпатии
1
Привет) вот со стороны посмотрите на объявление - все поменял , ничего не работает))) Действительные значения в системе пневмоподвески надо копать, а там вылезет что-нибудь: датчики уровня, эл.проводка
Спасибо за ответ. Я уже не собираюсь ехать к этому "диагносту". Другого ещё не нашел. Тем временем я снял блок управления и прозвонил все системы аирматика по пинам. У меня не работал левый передний демпфер на стойке (остальное всё прозванивалось). Я его поменял - машина выровнялась, но почти упала... Получается, что вся система включается и немного приподнимает машину, но это слишком низко... При этом всем на экране монитора дальше висит надпись visit workshop. И самое обидное - получается, что теперь я без диагностического оборудования... Недалеко от меня можно купить лаунч х431 - не знаю или он прочитает меня или нет... А взять попробовать - никак не получится.
Что посоветуете?
 

Похожие темы


Статистика форума

Темы
52.747
Сообщения
586.858
Пользователи
188.813
Новый пользователь
Игорь_AMG

Яндекс

Фейсбук

Вконтакте

Сверху Снизу