• Важно!!!  Задавая технические вопросы, указывайте VIN!

пропадает тяга на холодную

Автор темы #1

ogurec49

Пользователь
Сообщения
40
Реакции
0
Здравствуйте! Хочу узнать мнение экспертов!Ситуация следующая: завожу машину после длительной стоянки, прогрева на сколько это возможно.Расход литров 17, очень много, раньше было гдето 13.Еду.Сначала все как обычно если не форсировать, начинаешь резко давать в пол пропадает тяга на низких оборотах машина отказывается ехать.Обороты как бы не давил остаются на 1100-1300, и больше не поднимаются.На ХХ машина с трудом набирает 3000 а дальше не хочет.Заглушил, заново завел на ХХ крутит норм выше 3000 как и должно быть.Начинаю ехать история повторяется, загорается чек.Думал что коробка не переключает на пониженную передачу, подергал в ручную такая же ерунда.Это происходит пока машина не прогреется до 90 градусов.Все становится норм.Тянет едет летит)Расход уменьшается до 12 раньше был 9.Сделал диагностику показало что давление в рампе мало.И по лямдего замыкание на массу.Подскажите с чего начать, где смотреть?Заранее благодарен)Ошибки сейчас попробую выложить...
 

Вложения

Автор темы #2

ogurec49

Пользователь
Сообщения
40
Реакции
0
Да и дым из трубы валит пока холодная ппц сильно, до этого такого не было...
 

wolf001

Пользователь
Сообщения
9
Реакции
0
Решил проблему? Что было?
 

Пользователи онлайн

Статистика форума

Темы
56.867
Сообщения
624.207
Пользователи
197.487
Новый пользователь
Виктор Салтыков

Фейсбук

Вконтакте

Яндекс

Сверху Снизу