• Важно!!!  Задавая технические вопросы, указывайте VIN!

С 200 kompressor пропала мощность!!!

Автор темы #1

Женька Я

Новый пользователь
Сообщения
2
Реакции
0
Пропала мощность на С200К (203) 2000г.

Всем привет!!! Дело было так:

Утром сажусь за руль, отъезжаю от дома, даю газика, а в ответ :pardon: Мощность равна ЖИГУЛЯМ!!!!!!!!!!!! И так весь день!!!!!!!!!!! У меня подозрения на катализатор или компрессор. Может кто сталкивался, не подскажите как быть?
 

Crac66

Активный пользователь
Сообщения
150
Реакции
19
На диагоностику, она покажет в чем дело.
 

orbita-z

Активный пользователь
Сообщения
56
Реакции
6
Всем привет!!! Дело было так:

Утром сажусь за руль, отъезжаю от дома, даю газика, а в ответ :pardon: Мощность равна ЖИГУЛЯМ!!!!!!!!!!!! И так весь день!!!!!!!!!!! У меня подозрения на катализатор или компрессор. Может кто сталкивался, не подскажите как быть?
у меня была проблема что периодически теряет мощность. когда теряет необходимо снять крышку фильтра и обратить внимание на электрозаслонку которая регулирует колличество воздуха подаваемое в впускной коллектор после нагнетания , на хх она должна быть закрыта, при увеличении оборотов приоткрыватся, если же на хх открыта - значит проблема. Первым делом включите зажигание и посмотрите закрыта или открыта, если открыта попробуйте вибрирует она или нет, если вибрирует значит живая, запустите двигатель - если была закрыта при заппуске открылась то нужно разобрать эту заслонку и почистить якорь электродвигателя, проверить счетки эл двиг, проверить шестерни, когда демонтируете шестерни проверте не заедает ли заслонка, протрите спиртом дорожки реостатов. ВНИМАНИЕ перед демонтажем шестерёнок наметьте их между собой и на корпус, чтобы правильно смонтировать. ну а если она была открыта и при запуске не закрылась( при нормальной работе должна закрытся) и не вибрирует - пока ничем помоч не могу!!!!!!
Миниатюры
 

Serg2005

Легенда форума
Сообщения
5.758
Реакции
598
расходомер проверяйте, я вам уже отписывал в эту же тему но в другом разделе.
Не плодите клонов тем.
 

Мерин 900

Пользователь
Сообщения
27
Реакции
1
Катализатор запросто. У меня была такая ситуация. Я выкинул катализатор. Можно начать с него. Но не факт.
 

VladislaFF

Пользователь
Сообщения
9
Реакции
0
пропадает мощность с200к

доброго времени суток!хелп:icon_e_surprised:пропадает мощность с203 111мотор,VIN: WDB2030451A107928,на диагнозе показало две ошибки-58(напряжение потенциометров1/2циркул.воздуха Сравнение не в парядке) и -54 (система вторичного воздуха Недостат.масса воздуха).также когда пропадает мощность не работает круиз!заглушишь,сразуже заведешь-все хорошо,но через некоторое время опять тупит!В чем же дело,подскажите плиз!
 
Последнее редактирование:

VladislaFF

Пользователь
Сообщения
9
Реакции
0
доброго времени суток!хелп:icon_e_surprised:пропадает мощность с203 111мотор,VIN: WDB2030451A107928,на диагнозе показало две ошибки-58(напряжение потенциометров1/2циркул.воздуха Сравнение не в парядке) и -54 (система вторичного воздуха Недостат.масса воздуха).также когда пропадает мощность не работает круиз!заглушишь,сразуже заведешь-все хорошо,но через некоторое время опять тупит!В чем же дело,подскажите плиз!
 

Serg2005

Легенда форума
Сообщения
5.758
Реакции
598
исчерпывающая информация
трактор ДТ-75?
 

qruiser

Супермодератор
Команда форума
Сообщения
26.559
Реакции
11.405
доброго времени суток!хелп:icon_e_surprised:пропадает мощность с203 111мотор,VIN: WDB2030451A107928,на диагнозе показало две ошибки-58(напряжение потенциометров1/2циркул.воздуха Сравнение не в парядке) и -54 (система вторичного воздуха Недостат.масса воздуха).также когда пропадает мощность не работает круиз!заглушишь,сразуже заведешь-все хорошо,но через некоторое время опять тупит!В чем же дело,подскажите плиз!
...
 

Serg2005

Легенда форума
Сообщения
5.758
Реакции
598
странно, у меня почему то не весь текст сообщения показывает.
Только в режиме ответа всё увидел.
Это только у меня такой глюк?
 

mAcRoS

Активный пользователь
Сообщения
77
Реакции
4
Вот что там:


пропадает мощность с203 111мотор,VIN: WDB2030451A107928,на диагнозе показало две ошибки-58(напряжение потенциометров1/2циркул.воздуха Сравнение не в парядке) и -54 (система вторичного воздуха Недостат.масса воздуха).также когда пропадает мощность не работает круиз!заглушишь,сразуже заведешь-все хорошо,но через некоторое время опять тупит!В чем же дело,подскажите плиз!
 

mAcRoS

Активный пользователь
Сообщения
77
Реакции
4
Кстати такая же проблема на C220 CDI 2002, правда чаще всего появляется если не прогреть нормально мотор и дать газку (на обгон выйти или горочку какую на скорости осилить)

Судя по десяткам прочитанных форумов проблемы бывают 2

1 - то что вы написали
2 - катализатор

Но я предполагаю что гадалка тут не помошник - надо на диагностику в нормальный сервис )
 

VladislaFF

Пользователь
Сообщения
9
Реакции
0
кстати заметил,заехал в тёплый паркинг на 10минут,после чего движок заработал как надо как бы я его не нагружал!непонятненько!
 

Serg2005

Легенда форума
Сообщения
5.758
Реакции
598
может заслонка обмерзает?
 

mAcRoS

Активный пользователь
Сообщения
77
Реакции
4
врятли дело в морозе - такая же фигня наблюдалась еще до наступления зимы - по крайней мере у меня
 

чибис

Пользователь
Сообщения
13
Реакции
1
у меня такая же беда мотор такой же возможная причина неправильная работа заслонки компрессора т.е компрессор работает но заслонка неправильно регулирует надув, решение пошевилить фишку на засонке бывает тупо отходит, в самой фишке "папа" проводок может отойти, либо в самой заслонке косяки (там шлейф типо этого, с него считывается положение заслонки и бывает он трескается либо забивается грязью) у самого такая же беда буду разбирать заслонку смотреть, диагностика ругается на заслонку.Можно попробывает адаптировать заслонки включить зажигание на 2 мин.
 

VladislaFF

Пользователь
Сообщения
9
Реакции
0
Всем огромное спасибо ,кто дал пищу к размышлению!но всё прошло(как рукой сняло)всего лишь снимал геник для ремонта.не знаю почему,но пока все радует и дальше лезть и копать не буду!
p.s. Работает машина и не мешай ей работать!
 

ШАМСУДИН

Пользователь
Сообщения
9
Реакции
0
Добрый вечер, у меня такая проблема после замены свечей, чистки форсунок и замены 2-х роликов натяжителей и воздушного фильтра пропала тяга. у меня с200 компрессор 2л 2000г мотор 111 МКПП по совету товарищей проверил патрубок идущий от дросселя компрессора до расходомера воздуха и герметичность воздушной системы и диагностику тоже делал срочно помогите пожалуйста зарание спасибо
 

Статистика форума

Темы
53.668
Сообщения
594.639
Пользователи
190.851
Новый пользователь
Кирилл 871208

Яндекс

Фейсбук

Вконтакте

Сверху Снизу