• Важно!!!  Задавая технические вопросы, указывайте VIN!

W204 1.6 рест. Переключение с 1 на 2 в холод - гаснет экран и мигает "ручник"

Автор темы #1

dima177177

Новый пользователь
Сообщения
2
Симпатии
0
Добрый день!
w204 1.6 рест 12 года. пробег 77 тыс. акпп.

Очень странная ошибка - в холода первое трогание с места на малом ходу - когда коробка переключает с 1 на 2-ую - гаснет экран навигации на секунду, пищит красным, что якобы не снят "ножник" секунды 3. Иногда закусывает на мгновение электроусилитель руля.

После этого - последующие переключения ОК. Масло в АКПП менял. Стало появляться только, когда умеренный и сильный минус.

Подскажите, уважаемые гуру, что это может быть. Спасибо
 
Автор темы #3

dima177177

Новый пользователь
Сообщения
2
Симпатии
0
В Москве, разве еще где-то есть жизнь? ))
Вроде нашел схожую тему - рекомендуют начать с замены дополнительного аккумулятора.
Езжу все время отключая startstop.
 

Rest09

Пользователь
Сообщения
11
Симпатии
1
Добрый день!
w204 1.6 рест 12 года. пробег 77 тыс. акпп.

Очень странная ошибка - в холода первое трогание с места на малом ходу - когда коробка переключает с 1 на 2-ую - гаснет экран навигации на секунду, пищит красным, что якобы не снят "ножник" секунды 3. Иногда закусывает на мгновение электроусилитель руля.

После этого - последующие переключения ОК. Масло в АКПП менял. Стало появляться только, когда умеренный и сильный минус.

Подскажите, уважаемые гуру, что это может быть. Спасибо
Меняй АКБ в багажнике.
 

Статистика форума

Темы
52.912
Сообщения
588.396
Пользователи
189.309
Новый пользователь
Grzo

Яндекс

Фейсбук

Вконтакте

Сверху Снизу