• Важно!!!  Задавая технические вопросы, указывайте VIN!

W211 не реагирует на ключ

Автор темы #1

Alex.43

Пользователь
Сообщения
7
Реакции
0
Доброго вам времени суток. Помогите пожалуйста разобраться. Мерседес w211, вечером приехал всё ок, утром открываю машину панель не загорается, зажигание не включается, руль не разблокируется. Короче не подаёт никаких признаков жизни.
АКБ проверил один и второй, в норме. Предохранители все целые. Подключил диагностику, с какими блоками удалось связаться, висят много ошибок по связи по Кан шине. Полез в пороги искать. Все сборки Кан шины в порядке чистые без окиси. Снял задний сам блок, чистый. Проверил массы тоже чистые. Прозвонил Кан шину до заднего, переднего, в ногах пассажира всё звонится. Напряжение на шине 2.5в , сопротивление 60 ом.
Возникает вопрос, что откинулось ключ, замок, приборка, или какой-то блок.
Если у кого нибудь было такое, подскажите пожалуйста куда копать. Вроде уже всё проверил.
WDB2110161A132301
 
Последнее редактирование модератором:

lub1m41k

Пользователь
Сообщения
37
Реакции
1
попробуй ключ воткнуть в зажигание и нажать кнопку разблокировать машину(открыть машину)
 
Автор темы #3

Alex.43

Пользователь
Сообщения
7
Реакции
0
Хорошо вечером попробую
 

AOR

Активный пользователь
Сообщения
345
Реакции
43
с какими блоками удалось связаться, висят много ошибок по связи по Кан шине. Полез в пороги искать. Все сборки Кан шины в порядке чистые без окиси. Снял задний сам блок, чистый. Проверил массы тоже чистые. Прозвонил Кан шину до заднего, переднего, в ногах пассажира всё звонится. Напряжение на шине 2.5в , сопротивление 60 ом.
Какая-нибудь сигнализация установлена с соединением по CAN?
И какой перечень ошибок?
 
Последнее редактирование:

bigat69

Легенда форума
Сообщения
6.334
Реакции
468
Провод сгнил..
 
Автор темы #6

Alex.43

Пользователь
Сообщения
7
Реакции
0
Сигнализация только штатная, секреток нет. Перечень ошибок сейчас показать не могу, но даже при выключеном зажигании удалось связаться с задним сам блоком, блоком центральной панели, центральным модулем. А ошибки в общем гласят, что блоки панели, коробки, рулевой колонки, замка зажигания, двигателя не передают данные по кан шине. Но они и не будут передавать данные пока не включится зажигание, вроде так. Если не так, то поправьте. Этот тазик всю голову вынес, две недели трупом стоит, ни как его не победить.
 
Автор темы #7

Alex.43

Пользователь
Сообщения
7
Реакции
0
Извините за отсутствие. Работа. попробовал вставить ключ нажать на открытие, реакции ноль. :icon_eek:
 
Автор темы #8

Alex.43

Пользователь
Сообщения
7
Реакции
0
Гнилых проводов не обнаружил, не в салоне не под капотом
 

Friend1972

СТО МБ-Центр (С-Пб)
Реклама на форуме
Сообщения
2.176
Реакции
184
Доброго вам времени суток. Помогите пожалуйста разобраться. Мерседес w211, вечером приехал всё ок, утром открываю машину панель не загорается, зажигание не включается, руль не разблокируется. Короче не подаёт никаких признаков жизни.
АКБ проверил один и второй, в норме. Предохранители все целые. Подключил диагностику, с какими блоками удалось связаться, висят много ошибок по связи по Кан шине. Полез в пороги искать. Все сборки Кан шины в порядке чистые без окиси. Снял задний сам блок, чистый. Проверил массы тоже чистые. Прозвонил Кан шину до заднего, переднего, в ногах пассажира всё звонится. Напряжение на шине 2.5в , сопротивление 60 ом.
Возникает вопрос, что откинулось ключ, замок, приборка, или какой-то блок.
Если у кого нибудь было такое, подскажите пожалуйста куда копать. Вроде уже всё проверил.
WDB2110161A132301
Привет) замок зажигания проверять надо, и блокиратор рулевой колонки
 
Последнее редактирование:

bigat69

Легенда форума
Сообщения
6.334
Реакции
468
молотком по блокиратору)
 
Автор темы #11

Alex.43

Пользователь
Сообщения
7
Реакции
0
Понятно, на выходных буду разбирать. Спасибо за советы. А молоток, я так думаю, что скоро прилетит в лобовуху.
 

Дэйман

Новый пользователь
Сообщения
3
Реакции
0
Понятно, на выходных буду разбирать. Спасибо за советы. А молоток, я так думаю, что скоро прилетит в лобовуху.
Доброго времени суток, похожая проблема относительно недавно появилась и на моём W211.006. На холодную включить зажигание и успеть запустить двигатель бывает очень сложно, но если поймал эти 2-3 секунды тогда норм., запустил и поехал. На горячую проблема не исчезает, но зажигание включается увереннее. Подскажи пожалуйста, ты нашёл причину этой неисправности?
 
Автор темы #13

Alex.43

Пользователь
Сообщения
7
Реакции
0
Да , нашел, извините забыл отписаться. Дело было в открученной массе на кузове в районе бордочка на стойке. Почистил, все массы что нашёл, и вуаля, поехали дальше.
 

Gosha678

Известная личность
Сообщения
619
Реакции
47
Говорил же человек про провод"сгнил')
 

Дэйман

Новый пользователь
Сообщения
3
Реакции
0
Да , нашел, извините забыл отписаться. Дело было в открученной массе на кузове в районе бордочка на стойке. Почистил, все массы что нашёл, и вуаля, поехали дальше.
Спасибо , буду смотреть
 

Похожие темы


Статистика форума

Темы
56.887
Сообщения
624.491
Пользователи
197.528
Новый пользователь
Maratik87979

Фейсбук

Вконтакте

Яндекс

Сверху Снизу