Загорелся значок ож без надписей, ошибка p201f-002

Автор темы #1

Danger0993

Пользователь
Сообщения
9
Симпатии
0
Добрый день дорогие форумчане. Такая проблема. Автомобиль clk w209 2007 год, сегодня ездил за 300 км от дома, загорелась лампочка на панеле приборов значок охлаждающей жидкости без каких либо надписей. Подключил лаунч ошибка p201f-002 прикрепляю скрин. Еду до дома температура ниже 80 показывает, кстати ошибка вылезла мне показалось когда включил и выключил кондиционер но не факт. Приехал домой, остановился, вентилятор включается машина греется до рабочей температуры, ошибка горит. Оставил. Через час завел ошибка не загорелась машина так же греется вентилятор включается. Включил кондей все работает вентилятор так же включается. Что это может быть на машине оригинальный пробег 122 000. Всю зиму стояла. На той неделе была полная замена антифриза. Так же в блоке с момента покупки весит ошибка b1003. Мотор m271. Прошу помощи что делать, на что обратить внимание.

Wdb2093411f232684
 

Вложения

Последнее редактирование модератором:
Автор темы #2

Danger0993

Пользователь
Сообщения
9
Симпатии
0
Сегодня весь день ездил ошибка не загоралась только на скорости после 90 по трассе температура падает ниже 80. По городу 90.
 

bigat69

Легенда форума
Сообщения
4.580
Симпатии
308
Ниже 80 -это плохо.Не догревается.Если бы без этих ошибок-то термостат.А так еще может цирк.насос работает.когда не нужно.?.подождем еще мнений.
 

bigat69

Легенда форума
Сообщения
4.580
Симпатии
308
Помпа без электрики.такую ошибку не даст.А вот цирк.насос может.он электрический.забивайте в гугл и смотрите на картинку .
 
Автор темы #7

Danger0993

Пользователь
Сообщения
9
Симпатии
0
Помпа без электрики.такую ошибку не даст.А вот цирк.насос может.он электрический.забивайте в гугл и смотрите на картинку .
Спасибо. Ну раз по нему ошибка висит. Этот насос влияет на прогрев автомобиля??? А вот ошибка по замыканию цепи получается тоже могла появится от этого? И требуется ли менять термостат ещё или начать с насоса?
 
Последнее редактирование:

bigat69

Легенда форума
Сообщения
4.580
Симпатии
308
Если судить по возрасту авто-то может и пора уже.насос походу некорректно работает.Да и термостат не мешает проверить.
 
Автор темы #9

Danger0993

Пользователь
Сообщения
9
Симпатии
0
Если судить по возрасту авто-то может и пора уже.насос походу некорректно работает.Да и термостат не мешает проверить.
Я просто думал этот насос отвечает только за кнопку rest тоесть он для обогрева без запуска автомобиля и не влияет на прогрев авто
 

bigat69

Легенда форума
Сообщения
4.580
Симпатии
308
Я просто думал этот насос отвечает только за кнопку rest тоесть он для обогрева без запуска автомобиля и не влияет на прогрев авто
Вот я бы термостат посмотрел и проводачки на насосе.термостат там копеечный.по сравнению с насосом Оригиналом.баксов 230 стоящим.есть дубликат.
 
Автор темы #11

Danger0993

Пользователь
Сообщения
9
Симпатии
0
Вот я бы термостат посмотрел и проводачки на насосе.термостат там копеечный.по сравнению с насосом Оригиналом.баксов 230 стоящим.есть дубликат.
Я нашел Германия за 5100 но тоже не мало начну как вы сказали с проводков и с термостата. Отпишусь. И скажите нормально что на холостых вентилятор медленно работает температура 90. Остановить его конечно не полкчается
 

bigat69

Легенда форума
Сообщения
4.580
Симпатии
308
Сегодня товарищ приехал.С трассы.Вентилятор молотит.Стоит молотит,едет молотит.Решил помыть радиаторы.Чуть раздвинули-а там грязи!!.Помыли без разбора.Грязи вытекало...Завели-так и не дождались.когда включатся).
 
Автор темы #13

Danger0993

Пользователь
Сообщения
9
Симпатии
0
Сегодня товарищ приехал.С трассы.Вентилятор молотит.Стоит молотит,едет молотит.Решил помыть радиаторы.Чуть раздвинули-а там грязи!!.Помыли без разбора.Грязи вытекало...Завели-так и не дождались.когда включатся).
Надо вымыть. А что раздвигали то
 
Автор темы #15

Danger0993

Пользователь
Сообщения
9
Симпатии
0
Вообщем сегодня вечером после поездки опять загорелась ошибка на приборке по диагностике опять выдает обрыв цепи по вентилятору. Постояла 15 минут, завел опять не работает, пошатал машину заработал, ошибка не горит. Думаю завтра полезть посмотреть все разъемы и контакты. Не подскажите вообще есть ли какая то практика может было у кого, может есть какое то больное место и есть ли у кого схема подключения вентилятора?
 

Вложения

Похожие темы


Статистика форума

Темы
51.518
Сообщения
576.125
Пользователи
186.024
Новый пользователь
Николай S320

Яндекс

Фейсбук

Вконтакте

Сверху Снизу