• ВАЖНО! Задавая технические вопросы, указывайте VIN в сообщении

Разгон рывками w204 2013

toss860

Пользователь
Сообщения
10
Реакции
0
Добрый вечер, подскажите пожалуйста как решить проблему. При плавном наборе скорости машина разгоняется рывками, больше всего это заметно на скорости от 100 км. и выше когда обороты от 1500 примерно до 3000, при разгоне с педалью в пол все отлично. По диагностике только ошибка датчика температуры ОЖ, все остальное работает отлично в допусках, смотрели параметры ТНВД и лямбд все в норме! Свечи новые оригинал! Машина: W204, C180, Рестайл, 2013 год, пробег 120000 WDD2040311A851090
 

toss860

Пользователь
Сообщения
10
Реакции
0
Датчик температуры заменили на новый оригинал, рывки не пропали, сегодня заметил, что машина очень плохо греется, а при включении отопителя на всю катушку остывает! Купил новый термос и отвёз на замену, при диагностике выскочила опять ошибка датчика температуры ОЖ, но я думаю это из за термостата! Так же сняли топливные насосы под сиденьем дабы почистить сетки в их колбах! Завтра поеду опять пробовать!
 

toss860

Пользователь
Сообщения
10
Реакции
0
Да, заменил термостат, почистили сетки в баке и все стало норм, делали эти работы одновременно, поэтому, что конкретно влияло на рывки не скажу!) Или термос или сетки)))
 

Похожие темы

Команда онлайн

  • Danyel
    Администратор

Пользователи онлайн

Статистика форума

Темы
59.361
Сообщения
648.773
Пользователи
207.628
Новый пользователь
w211_e200_nsk

Мы ВКонтакте

Верх Низ